
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
                   <head>
                       <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8670df0cad","applicationID":"117581898","transactionName":"bwQGZEoHXUVYVhdcX1ZOKWZ7SXJETVwAWVV7DgpESglfWlxHTHRCTAgHXF0=","queueTime":0,"applicationTime":730,"agent":"","atts":""}</script><script type="text/javascript">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</script>

                       

                       	<title>Healthcare under attack: 2/3 of orgs hit last year, insiders an issue, training lacking</title>
		<link rel="canonical" href="https://www.scmagazineuk.com/healthcare-attack-2-3-orgs-hit-last-year-insiders-issue-training-lacking/article/1670926"/>

                       <meta name="HandheldFriendly" content="True">
                       <meta name="MobileOptimized" content="320">

                       
	
		<link rel="dns-prefetch" href="//static.scmagazineuk.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.scmagazineuk.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


                       
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



                       
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

                       

	





                       <!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.scmagazineuk.com/css/min/_Layout_Universal_LayoutMediaProvider_82F38D2A9A624F9B8C5827CBBC815339.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_08BBF67EF9D94651FC7E2C5018A8E487.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_3BFE4F4869236F16D42BD9F461BF2539.css" /><![endif]-->

                       
    





    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.scmagazineuk.com/css/min/article_FCB8749D6E3D5AE47AB2EA2FBA9050DB.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_FCB8749D6E3D5AE47AB2EA2FBA9050DB.css" />
	<![endif]--> 


    

    



                       
                       <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/min/_IE_038DEEF4DF0186DEA1B8ED7CFCD88DB8.css" />
    <![endif]-->

                       	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"scmagazineuk.com","SiteFormat":"responsive"},
			Article:{"Id":1670926,"Title":"Healthcare under attack: 2/3 of orgs hit last year, insiders an issue, training lacking","ArticleDate":"2020-01-15T12:50:00+00:00","PublishedDate":"2020-01-15T12:57:24+00:00","ModifiedDate":"2020-01-15T13:17:31+00:00","JournalCode":"SCA","AuthorName":"Rene Millman","AuthorUrl":"","ShareUrl":"https://www.scmagazineuk.com/article/1670926","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"medical-20200115011509265.png","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\ACS\\medical-20200115011509265.png","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\ACS\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/ACS/medical-20200115011509265.png","Extension":"png","JournalCode":"SCA"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":133,"ArticleTagIds":[11288],"PathToPrimaryTagId":[11288],"TopLevelTagIds":[11288],"SubLevelTagIds":[]},{"TagGroupId":132,"ArticleTagIds":[11295],"PathToPrimaryTagId":[11295],"TopLevelTagIds":[11295],"SubLevelTagIds":[]},{"TagGroupId":131,"ArticleTagIds":[11245,11255,11347,11246,11260,11261],"PathToPrimaryTagId":[11246,11260],"TopLevelTagIds":[11245,11246],"SubLevelTagIds":[11255,11347,11260,11261]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":132,"Name":"Access","Children":[{"Id":11295,"Name":"Free metered content","Children":[]}]},{"Id":133,"Name":"Section","Children":[{"Id":11288,"Name":"News","Children":[]}]},{"Id":131,"Name":"Topics","Children":[{"Id":11245,"Name":"Attacks & Hacking","Children":[{"Id":11255,"Name":"Hacking","Children":[]},{"Id":11347,"Name":"Malware","Children":[]}]},{"Id":11246,"Name":"Crime & Threats","Children":[{"Id":11260,"Name":"Cyber-criminals & threat actors","Children":[]},{"Id":11261,"Name":"Data breaches","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"132":{"groupId":132,"groupName":"Access","primaryTagPath":"11295 Free metered content","allGroupTags":"11295"},"133":{"groupId":133,"groupName":"Section","primaryTagPath":"11288 News","allGroupTags":"11288"},"131":{"groupId":131,"groupName":"Topics","primaryTagPath":"11246 Crime & Threats|11261 Data breaches","allGroupTags":"11245,11245|11347,11246,11246|11261"}}},
Magazine:{"JournalCode":"SCM","Url":"https://www.scmagazineuk.com/","PublisherName":"SC Magazine","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"SCM"},
PageInfo:{"DartZoneName":"/news/article","PageName":"scm:news:article:article:article-1670926","Hierarchy":"scm:news:article:1670926","DartHostName":"scm.main","PageUrl":"news","ContentInfoType":3}
		}
	</script>

                       
    
    <script type="text/javascript">ContentInfo.Article.Gated = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "SCmagazineUK " }
            };
        </script>


                   <!-- Hotjar Tracking Code -->
                   <script>
                       (function (h, o, t, j, a, r) {
                           h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
                           h._hjSettings = { hjid: 937426, hjsv: 6 };
                           a = o.getElementsByTagName('head')[0];
                           r = o.createElement('script'); r.async = 1;
                           r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                           a.appendChild(r);
                       })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
                   </script>
                                          <script type="text/javascript" charset="utf-8">
                       var dataLayer = [ContentInfo];
                   </script>
                   <!-- Google Tag Manager -->
                   <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=v5jMe5U5S42-BvlcD4Kgfw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WN3QBZ5');</script>
                   <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.scmagazineuk.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                   <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


                       
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.scmagazineuk.com/healthcare-attack-2-3-orgs-hit-last-year-insiders-issue-training-lacking/article/1670926",
    "headline": "Healthcare under attack: 2/3 of orgs hit last year, insiders an issue, training lacking",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/580/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/ACS/medical-20200115011509265.png",
    "height": 480,
    "width": 580
    },
    "datePublished": "2020-01-15T12:57:24Z",
    "dateModified": "2020-01-15T13:17:31Z",
    "description": "67% of healthcare organisations suffered a cyber-security incident in the last 12 months, 39% down to staff, investment too low, too few training programmes to ensure staff use systems correctly.",
        
            "author":{
            "@type": "Person",
            "name": "Rene Millman",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "SC Media UK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.scmagazineuk.com/img/logo.png"
    },
    "sameAs": ["https://twitter.com/SCmagazineUK"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>
    
            <meta property="og:title" content="Healthcare under attack: 2/3 of orgs hit last year, insiders an issue, training lacking" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.scmagazineuk.com/article/1670926?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/ACS/medical-20200115011509265.png" />


    


                   </head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3QBZ5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	

	<div id="container" class="page-main-content-tracked">
		
		
		
        <div id="wrap" class="clearfix">
            <header id="masthead">
                

<div class="inner clearfix headermodified">

    <h2 class="a11y">Information Links</h2>

    <div id="navControl" class="mobShow">
		<a href="#" class="mobNavButton" >
            <svg width="45px" height="32px" viewBox="0 0 45 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g id="mobileMenuSVG" stroke="none" stroke-width="1" fill-rule="evenodd" fill="#FFFFFF">
                    <rect id="Rectangle-2" x="0" y="21.75" width="45" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy" x="3" y="7.25" width="39" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-2" x="10" y="0" width="26" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-3" x="10" y="14.5" width="26" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-4" x="10" y="29" width="26" height="3" rx="1.5"></rect>
                </g>
            </svg>

		</a>
	</div>

    
<div class="magGlassNew" id="mobSearch"><span>Search</span></div>

<div id="title">
	<figure>
		<a href="https://www.scmagazineuk.com/">
			<h2>
				<span>SC Media UK</span>
				<img src="/img/logo.svg" alt="SC Media UK" />
			</h2>
		</a>
	</figure>
    <ul id="regionNav">
        <li class="active"><a href="https://www.scmagazineuk.com">SC UK</a></li>
        <li><a href="https://www.scmagazine.com">SC US</a></li>
    </ul>
</div>

<div class="siteTag"><h3>The Cyber-Security source</h3></div>


    
    <div class="topControls">
        <nav id="topNav" class="subNav">
            <ul id="accountActions">
                <li id="register" class="mobile registerBtnTop">
		<a href="https://scmagazineuk.com/register/?returnUrl=http://www.scmagazineuk.com/healthcare-attack-2-3-orgs-hit-last-year-insiders-issue-training-lacking/article/1670926" title="Register" class="nav__link">Register</a>
                 </li>

                <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=https://www.scmagazineuk.com/healthcare-attack-2-3-orgs-hit-last-year-insiders-issue-training-lacking/article/1670926" title="Sign in" class="nav__link">Sign in</a>

                    </li>               

                    <li id="bulletins" class="mobile">		<a href="https://www.scmagazineuk.com/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>
                 
            </ul>
        </nav>
        <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search..." tabindex="1" type="text" value="" />
			<button type="submit" class="searchSubmit"><span>Search</span></button>
		</div>
		<div id="siteSearchFilters">
		<div class="searchLink"><a href="/search/articles?headlinesOnly=False" title="Advanced search">Advanced search</a></div>
			
		</div>
</form></div>
    </div>
    
    <div id="responsiveNavigation">

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li class="primaryLink first">
						
								<a href="/" title="Home">Home</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/latest-news" title="News &amp; features">News &amp; features</a>

							<nav class="subNav">
								<ul>
									<span class="h4">News &amp; features</span>
											<li><a href="/finance-analytics-data" title="Analytics &amp; Data">Analytics &amp; Data</a></li>
											<li><a href="/attacks-hacking" title="Attacks &amp; Hacking">Attacks &amp; Hacking</a></li>
											<li><a href="/crime-threats" title="Crime &amp; Threats">Crime &amp; Threats</a></li>
											<li><a href="/regulation-compliance" title="Regulation &amp; Compliance">Regulation &amp; Compliance</a></li>
											<li><a href="/security" title="Security">Security</a></li>
											<li><a href="/servers-cloud-infrastructure" title="Servers, cloud &amp; infrastructure">Servers, cloud &amp; infrastructure</a></li>
											<li><a href="/latest-news" title="Latest news">Latest news</a></li>
											<li><a href="/latest-features" title="Latest features">Latest features</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="/buyers-guide-2018/article/1486829" title="Buyer&#39;s Guide">Buyer&#39;s Guide</a>


					</li>
					<li class="primaryLink ">
						
								<a href="/Opinion" title="Opinion">Opinion</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/events" title="Events">Events</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Events</span>
											<li><a href="http://www.sccongressuk.com/" title="SC Congress London">SC Congress London</a></li>
											<li><a href="/editorial-round-tables" title="Editorial round tables">Editorial round tables</a></li>
											<li><a href="http://www.scawardseurope.com/" title="SC Awards Europe">SC Awards Europe</a></li>
											<li><a href="/cyber-security-events-calendar" title="Cyber security events calendar">Cyber security events calendar</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="https://insight.scmagazineuk.com/expert-reports" title="Expert Reports">Expert Reports</a>


					</li>
					<li class="primaryLink last">
						
								<a href="https://insight.scmagazineuk.com/webinars" title="Webinars">Webinars</a>


					</li>
 
			</ul>
		</nav>


    </div>

</div>

            </header>
            
<div id="advertTop">
    <div class="advertWrap">
        <div id="t100Ad" class="commercialSlot" data-location-code="T" data-sizes="1x1"></div>
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

        
    </div>
</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="288x901"></div>

            

            <hr class="a11y" />
            <section id="main" role="main">
                






                





				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail">
  <div id="articleFull">
      <div id="articleMain">
          <header>
              <div id="articleHeader">


                  <!--YouTube Videos-->

                  <div class="headlines">
                      <h1>Healthcare under attack: 2/3 of orgs hit last year, insiders an issue, training lacking</h1>
                      <div class="articleDate">3 hours ago</div>
                      
                      <div class="author">
                          <span>News</span>
         by <a href="/author/5061/Rene-Millman" title="Rene Millman" >Rene Millman</a>
                      </div>
                      <h2 class="summary">67% of healthcare organisations suffered a cyber-security incident in the last 12 months, 39% down to staff, investment too low, too few training programmes to ensure staff use systems correctly.</h2>
                  </div>

              </div>
          </header>

          <!-- Social share-->
          <div class="SocialMediaPaywall">
                  <aside class="sharingTools genericModule">
            <div class="sharingToolWrap">
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.scmagazineuk.com/article/1670926" data-layout="button" data-size="large" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.scmagazineuk.com/article/1670926&t=Healthcare+under+attack%3a+2%2f3+of+orgs+hit+last+year%2c+insiders+an+issue%2c+training+lacking" title="facebook" class="fb-xfbml-parse-ignore"></a>
        </div>
    </div>
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.scmagazineuk.com/article/1670926" data-counturl="https://www.scmagazineuk.com/healthcare-attack-2-3-orgs-hit-last-year-insiders-issue-training-lacking/article/1670926" class="twitter-share-button" data-count="horizontal" data-via="SCmagazineUK ">Tweet</a>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.scmagazineuk.com/article/1670926" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
    <div class="emailShare share">
        <a href="mailto:?subject=Healthcare under attack: 2/3 of orgs hit last year, insiders an issue, training lacking&BODY= 67% of healthcare organisations suffered a cyber-security incident in the last 12 months, 39% down to staff, investment too low, too few training programmes to ensure staff use systems correctly.: https://www.scmagazineuk.com/article/1670926" target="_top"></a>
    </div>
            </div>
    </aside>

          </div>


          <!--Brightcove Videos-->

          <div id="articleBody">

              
                  <div class="ArticleBodyPaywall">
                      <p dir="ltr">More than two thirds (67 percent) of healthcare organisations suffered a cyber security incident in the last 12 months, according to new research.</p>
<p dir="ltr">A survey of senior business decision makers within healthcare organisations across the UK, also found that almost half of these incidents occurred as a result of viruses or malware introduced by third party devices.</p>
<p dir="ltr">The study was carried out by data security provider Clearswift to highlight the serious threat that data breaches and malicious attacks pose to the UK&rsquo;s health-related data.</p>
<p dir="ltr">The survey also found that the industry is still suffering from insider threats, with 39 percent of incidents occurring as a result of employees sharing data with unauthorised recipients and 37&nbsp;percent coming from employees not following cyber protocols. Despite this level of incidents, the data revealed that the industry is still not putting the right level of investment behind cyber-security measures with 74&nbsp;&nbsp;percent of respondents believing there should be more allocated budget to cyber-defences.</p><div id="advertCentre"></div>
<p dir="ltr">The number of security incidents contrast with other findings from the survey which revealed less than a quarter (24 percent) of respondents had an adequate level of budget allocated to cyber-security. And seemingly, there is disparity between where budget is being spent and where it actually needs to be placed, with 46&nbsp;percent of respondents revealing investment is put into database security, versus just 26&nbsp;percent for endpoint security.</p>
<p dir="ltr">Alyn Hockey, VP of product management at Clearswift, said that the healthcare sector needs to securely share data across departments and organisations in order to facilitate excellent patient care.&nbsp;</p>
<p dir="ltr">"With the proliferation of third-party devices in this process, it&rsquo;s more important than ever that the industry bolsters its cyber-security efforts to reduce the risk of everything from unwanted data loss to malicious attacks and focusses on keeping patient data safe and secure," he added.</p>
<p dir="ltr">In a related development, according to a&nbsp; Freedom of Information request conducted by StarLeaf, 80 percent of the NHS trusts across the UK are implementing new technology systems due to the transition from the N3 network to the Health and Social Care Network. However, the request revealed that the majority of the trusts claim to not have any training programmes in place to ensure that staff are using these systems correctly.</p>
<p dir="ltr">The research also found that where video conference systems are overly complex, it hampers communication amongst staff, with the risk of staff shunning approved applications and turning to shadow IT services, such as WhatsApp, to communicate and share information. This could have a serious impact on the security and privacy of patient data across the NHS.</p>
<p dir="ltr">Mark Loney, CTO at StarLeaf, said that evidence he has seen suggests that when faced with cumbersome video conferencing equipment and limited training, it&rsquo;s easy for people to turn to familiar tools such as WhatsApp. "This puts trusts at the risk of security breaches," he warned.</p>
<p dir="ltr">The research comes after it was recently <a href="https://techcrunch.com/2020/01/10/medical-images-exposed-pacs/">reported</a> that billions of medical images were breached. These images such as X-rays, ultrasounds and CT scans contained&nbsp;the personal health information, patient names, date of birth, sensitive information about diagnoses and in some cases even social security numbers of&nbsp;American-based patients.&nbsp;</p>
<p dir="ltr">These were&nbsp;easily accessible due to&nbsp;a decades-old file format and industry standard known as DICOM&nbsp;that can be viewed with a free-to-use app. These DICOM images are typically stored in a picture archiving and communications systems known as a PACS server allowing easy storage, sharing and in this case: breaches.</p>
<p dir="ltr">Felix Rosbach, product manager at comforte AG, told SC Media UK that the massive amount of data sets combined with the number of freely accessible PACS systems that were configured in similar ways shows that protecting data still is a major challenge for organisations in all verticals.&nbsp;</p>
<p dir="ltr">"While it is not always possible to prevent malicious access, sophisticated data protection is a must when processing and storing sensitive information &ndash; especially PII and healthcare records. These are core requirements of data privacy regulations like the newly introduced CCPA,&nbsp;HIPAA and GDPR. There might be fines coming up for this, so pay attention," he said.</p>
<p dir="ltr">Rosbach added that the fundamental issue at hand is how these providers manage data, such as in this case where "portions of some patients&rsquo; information were contained in the images, the focus should be on ensuring that PHI and PII data are never in an e-mail in the first place.</p>
<p dir="ltr">"The best way to remedy the threat of unnecessary data breach&nbsp;is by prescribing the strong medicine of a data-centric security approach to protect and de-identify data while maintaining its analytic value &ndash; thereby ensuring that regardless of where the data is stored, sent, or shared and no matter who has access, it is protected," he added.</p>
                  </div>

              <div id="articleEnd"></div>

                  <div class="topicTags">
                      <header>Topics:</header>
                      
	 				<a href="/search/articles?KeyWords=Attacks &amp; Hacking">Attacks &amp; Hacking</a>
					<a href="/search/articles?KeyWords=Hacking">Hacking</a>
					<a href="/search/articles?KeyWords=Malware">Malware</a>
				<a href="/search/articles?KeyWords=Crime &amp; Threats">Crime &amp; Threats</a>
					<a href="/search/articles?KeyWords=Cyber-criminals &amp; threat actors">Cyber-criminals &amp; threat actors</a>
					<a href="/search/articles?KeyWords=Data breaches">Data breaches</a>



                  </div>
          </div>
         
          
          <div id="articleRelated">
        <aside id="relatedArticles" class="related colLayout genericModule articleModule">
                <header>
                    <h2>MORE FROM SC MEDIA UK</h2>
                </header>
                <div class="moduleContent clearfix">
            <div class="storyContent">
                    <figure class="media">
                        <a href="/french-hospital-staff-turn-pen-paper-ransomware-attack/article/1666571" title="French hospital staff turn to pen and paper after ransomware attack"><img alt="French hospital staff turn to pen and paper after ransomware attack" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/255/cached.offlinehbpl.hbpl.co.uk/news/ACS/hosp-20191121063404188.png" /></a>
                    </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/french-hospital-staff-turn-pen-paper-ransomware-attack/article/1666571" data-url="https://www.scmagazineuk.com/article/french-hospital-staff-turn-pen-paper-ransomware-attack/1666571" data-id="1666571" title="French hospital staff turn to pen and paper after ransomware attack">French hospital staff turn to pen and paper after ransomware attack</a>
</h3>
                </div>
            </div>
            <div class="storyContent">
                    <figure class="media">
                        <a href="/healthcare-leads-cost-data-breaches/article/1660364" title="Healthcare leads in cost of data breaches"><img alt="Healthcare leads in cost of data breaches" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/255/cached.offlinehbpl.hbpl.co.uk/news/ACS/Medicine-20190923032054140.png" /></a>
                    </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/healthcare-leads-cost-data-breaches/article/1660364" data-url="https://www.scmagazineuk.com/article/healthcare-leads-cost-data-breaches/1660364" data-id="1660364" title="Healthcare leads in cost of data breaches">Healthcare leads in cost of data breaches</a>
</h3>
                </div>
            </div>
            <div class="storyContent">
                    <figure class="media">
                        <a href="/heathcare-attack-ge-anesthesia-machines-hackable-11-m-nhs-email-hacks/article/1590919" title="Heathcare under attack: GE anesthesia machines hackable, 11 m NHS email hacks"><img alt="Heathcare under attack: GE anesthesia machines hackable, 11 m NHS email hacks" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/255/cached.offlinehbpl.hbpl.co.uk/news/ACS/GE-2019071202504546.png" /></a>
                    </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/heathcare-attack-ge-anesthesia-machines-hackable-11-m-nhs-email-hacks/article/1590919" data-url="https://www.scmagazineuk.com/article/heathcare-attack-ge-anesthesia-machines-hackable-11-m-nhs-email-hacks/1590919" data-id="1590919" title="Heathcare under attack: GE anesthesia machines hackable, 11 m NHS email hacks">Heathcare under attack: GE anesthesia machines hackable, 11 m NHS email hacks</a>
</h3>
                </div>
            </div>
    </div>

        </aside>

                      <div class="conditionalRelatedArticlesPayWall">
                                  <div id="moreOnThisTopic" class="related genericModule articleModule">
            <header>
                <h2>More on this Topic</h2>
            </header>
            <ul>
                    <li>    <a href="/data-leak-exposes-hr-details-held-british-consultancy-firms/article/1670935" data-url="https://www.scmagazineuk.com/data-leak-exposes-hr-details-held-british-consultancy-firms/article/1670935" data-id="1670935" title="Data leak exposes HR details held by British consultancy firms">Data leak exposes HR details held by British consultancy firms</a>
</li>
                    <li>    <a href="/bahraini-oil-company-hit-iranian-dustman-wiper/article/1670506" data-url="https://www.scmagazineuk.com/bahraini-oil-company-hit-iranian-dustman-wiper/article/1670506" data-id="1670506" title="Bahraini oil company hit by Iranian &#39;Dustman&#39; wiper">Bahraini oil company hit by Iranian &#39;Dustman&#39; wiper</a>
</li>
                    <li>    <a href="/trickbot-gang-uses-fileless-backdoor-high-value-targets/article/1670451" data-url="https://www.scmagazineuk.com/trickbot-gang-uses-fileless-backdoor-high-value-targets/article/1670451" data-id="1670451" title="Trickbot gang uses fileless backdoor on high-value targets">Trickbot gang uses fileless backdoor on high-value targets</a>
</li>
                    <li>    <a href="/lazarus-groups-applejeus-sequel-targets-cryptocurrency-traders/article/1670446" data-url="https://www.scmagazineuk.com/lazarus-groups-applejeus-sequel-targets-cryptocurrency-traders/article/1670446" data-id="1670446" title="Lazarus group&#39;s &#39;AppleJeus&#39; sequel targets cryptocurrency traders">Lazarus group&#39;s &#39;AppleJeus&#39; sequel targets cryptocurrency traders</a>
</li>
                    <li>    <a href="/dixons-carphone-faces-500000-data-breach-penalty/article/1670375" data-url="https://www.scmagazineuk.com/dixons-carphone-faces-500000-data-breach-penalty/article/1670375" data-id="1670375" title="Dixons Carphone faces &#163;500,000 data breach penalty">Dixons Carphone faces &#163;500,000 data breach penalty</a>
</li>
            </ul>
        </div>

                      </div>
          </div>





          <div>
                  <div class="OUTBRAIN" data-src="http://www.scmagazineuk.com/healthcare-attack-2-3-orgs-hit-last-year-insiders-issue-training-lacking/article/1670926" data-widget-id="AR_1" data-ob-template="Managementtoday.co.uk"></div>


          </div>
      </div>
 </div>
</article>



<img src="https://api.hbpl.co.uk/Article/ViewCount/1670926" width="1" height="1" class="viewCount" />


	<div class="textHtmlModule">
		<div class="subscribeArticle">
<div class="subscribeTitle">
<h2>Find this article useful?</h2>
</div>
<div class="subscribeDescription">
<p>Get more great articles like this in your inbox every lunchtime</p>
</div>
<div class="subscribeBtn"><a href="/email-bulletins" title="Email Bulletin"> Register </a> <span> <a href="/email-bulletins" title="Email Bulletin"> Find out more about our daily bulletins </a> </span></div>
</div>
	</div>

							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
						<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		<div class="genericModule eventsTemplate clearfix">
<section><header>
<h2>Video and interviews</h2>
<p>
<h2><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/MCS/richedit/Screen-Shot-2019-07-24-at-12.15.47.png" width="340" height="201"></h2>
<div class="content">
<div class="info">
<p><a href="http://insight.scmagazineuk.com/interview-threat-hunting-ir" target="_blank">Interview -&nbsp;How to succeed at threat hunting &amp; IR: Think differently about data&nbsp;</a></p>
<div class="localDate"><a href="http://insight.scmagazineuk.com/interview-threat-hunting-ir">Catch up on demand</a></div>
<div class="description">
<p>Brought to you in partnership with ExtraHop</p>
</div>
</div>
</div>
</header>
<div class="moduleContent">
<ul>
<li><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/MCS/richedit/cyber-security-1923446_19201.png" width="340" height="217"> <br>
<div class="content">
<div class="info">
<p><a href="http://insight.scmagazineuk.com/zero-trust-webinar" target="_blank"> Webcast:&nbsp;Using Zero Trust to protect financial services networks </a></p>
<div class="localDate"><a href="http://insight.scmagazineuk.com/zero-trust-webinar" target="_blank">Catch up on demand</a></div>
<div class="description">
<p>Is Zero Trust really achievable given the complexity in finance service organisations? <br> Brought to you in partnership with Forescout</p>
</div>
<div class="button"><a href="http://insight.scmagazineuk.com/zero-trust-webinar" target="_blank"> Sign up now </a></div>
<div class="button"></div>
</div>
</div>
</li>
</ul>
</div>
</section>
</div>
	</div>

					</div>
                </div>
        <div class="groups">
        
		</div>






            </section>
            
    


            
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	
	
</div>
        </div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			<div id="footerExpand">
				<i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
			</div><!--footerExpand-->
			

	
<div id="footerNav">		
	<div class="footerModuleGroup">	
			    <dl class="footerModule">				
				    <dt>USER CENTRE</dt>
				    <dd>
					    <ul>
						             <li><a href="/about-us" title="About Us" rel="nofollow"  >About Us</a></li>
						             <li><a href="/contact" title="Contact Us" rel="nofollow"  >Contact Us</a></li>
						             <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
					    </ul>
				    </dd>
			    </dl>
			    <dl class="footerModule">				
				    <dt>OTHER</dt>
				    <dd>
					    <ul>
						             <li><a href="http://www.haymarket.com/privacy-policy" title="Privacy Policy" rel="nofollow"  >Privacy Policy</a></li>
						             <li><a href="http://www.haymarket.com/terms-and-conditions?utm_source=careers&amp;utm_medium=oldsite&amp;utm_campaign=redirect" title="Tems &amp; Conditions" rel="nofollow"  >Tems &amp; Conditions</a></li>
					    </ul>
				    </dd>
			    </dl>
			    <dl class="footerModule">				
				    <dt>MORE SC SITES</dt>
				    <dd>
					    <ul>
						             <li><a href="http://www.sccongress.com/london/" title="SC Congress" rel="nofollow"  >SC Congress</a></li>
						             <li><a href="https://insight.scmagazineuk.com/" title="SC Insight" rel="nofollow"  >SC Insight</a></li>
						             <li><a href="http://www.scawardseurope.com" title="SC Awards" rel="nofollow"  >SC Awards</a></li>
					    </ul>
				    </dd>
			    </dl>
	</div>
	
</div>



		</footer>
		

 
<div class="footerInfo">
    <div id="copyright" class="block">
        <div class="haymarketBanner"><span>Haymarket Media Group Ltd. <a id="haymarketLogo" title="Haymarket" href="https://www.haymarket.com"   rel="nofollow"  >
            
                    <img alt="Haymarket" src="https://static.scmagazineuk.com/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" />
                 </a></span></div>
		<ul>
            <li><a href="/about-us" title="About Us"  rel="nofollow" >About Us</a></li>
            <li><a href="/contact" title="Contact"  rel="nofollow"  >Contact</a></li>
            <li><a href="https://www.haymarket.com/privacy-policy" title="Privacy Policy"  rel="nofollow"  >Privacy Policy</a></li>
            <li><a href="https://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"  rel="nofollow"  >Terms &amp; Conditions</a></li>
		</ul>
    </div>
</div>
	</div>
	


	
</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.scmagazineuk.com/js/min/_Layout_Universal_LayoutMediaProvider566F7C2224719A6B417D250EDC3E81BC.js"></script>
    

    

<script type="text/javascript" src="https://static.scmagazineuk.com/js/min/article579BA6FC4069123EF8F89FB393C66AC9.js"></script>

<script type="text/javascript" src="https://static.scmagazineuk.com/js/min/article.readnext4B5397D2CDB2E53EFF67B63B3E0B22E1.js"></script>
    




</body>
</html>
