
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
                   <head>
                       <meta charset="utf-8" />

                       

                       	<title>Seeing is not believing; Defence in the age of deepfake technology</title>
		<link rel="canonical" href="https://www.scmagazineuk.com/seeing-not-believing-defence-age-deepfake-technology/article/1671242"/>

                       <meta name="HandheldFriendly" content="True">
                       <meta name="MobileOptimized" content="320">

                       
	
		<link rel="dns-prefetch" href="//static.scmagazineuk.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.scmagazineuk.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


                       
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



                       
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

                       

	





                       <!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.scmagazineuk.com/css/min/_Layout_Universal_LayoutMediaProvider_82F38D2A9A624F9B8C5827CBBC815339.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_LayoutMediaProvider_08BBF67EF9D94651FC7E2C5018A8E487.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_LayoutMediaProvider_3BFE4F4869236F16D42BD9F461BF2539.css" /><![endif]-->

                       
    

    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.scmagazineuk.com/css/min/GatedArticle_DFC7FBFE85F7D1B9A4E258B02A8A5505.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/GatedArticle_DFC7FBFE85F7D1B9A4E258B02A8A5505.css" />
	<![endif]--> 





                       
                       <!--[if IE]>
        <link rel="stylesheet" type="text/css" href="/css/min/_IE_038DEEF4DF0186DEA1B8ED7CFCD88DB8.css" />
    <![endif]-->

                       	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"scmagazineuk.com","SiteFormat":"responsive"},
			Article:{"Id":1671242,"Title":"Seeing is not believing; Defence in the age of deepfake technology","ArticleDate":"2020-02-11T02:00:00+00:00","PublishedDate":"2020-01-19T22:02:44+00:00","ModifiedDate":"2020-02-10T18:47:03+00:00","JournalCode":"SCA","Keywords":"deepfakes|","AuthorName":"Brett Beranek","AuthorUrl":"","ShareUrl":"https://www.scmagazineuk.com/article/1671242","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"BrettB.png","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\ACS\\BrettB.png","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\ACS\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/ACS/BrettB.png","Extension":"png","JournalCode":"SCA"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":131,"ArticleTagIds":[11248,11599,11342,11269,11276],"PathToPrimaryTagId":[11276],"TopLevelTagIds":[11248],"SubLevelTagIds":[11276,11269,11599,11342]},{"TagGroupId":132,"ArticleTagIds":[11298],"PathToPrimaryTagId":[11298],"TopLevelTagIds":[11298],"SubLevelTagIds":[]},{"TagGroupId":133,"ArticleTagIds":[11289],"PathToPrimaryTagId":[11289],"TopLevelTagIds":[11289],"SubLevelTagIds":[]}],"NewsType":{"Name":"Opinion","Id":203},"TagHierarchy":[{"Id":132,"Name":"Access","Children":[{"Id":11298,"Name":"Registered user only content","Children":[]}]},{"Id":133,"Name":"Section","Children":[{"Id":11289,"Name":"Opinion","Children":[]}]},{"Id":131,"Name":"Topics","Children":[{"Id":11248,"Name":"Security","Children":[{"Id":11276,"Name":"Biometrics","Children":[]},{"Id":11269,"Name":"Id/ access control/authentication","Children":[]},{"Id":11599,"Name":"People","Children":[]},{"Id":11342,"Name":"Vulnerabilities","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"132":{"groupId":132,"groupName":"Access","primaryTagPath":"11298 Registered user only content","allGroupTags":"11298"},"133":{"groupId":133,"groupName":"Section","primaryTagPath":"11289 Opinion","allGroupTags":"11289"},"131":{"groupId":131,"groupName":"Topics","primaryTagPath":"","allGroupTags":"11248,11248|11342"}}},
Magazine:{"JournalCode":"SCM","Url":"https://www.scmagazineuk.com/","PublisherName":"SC Magazine","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"SCM"},
PageInfo:{"DartZoneName":"/page/opinion/article","PageName":"scm:opinion:article:article-1671242","Hierarchy":"scm:opinion:article:1671242","DartHostName":"scm.main","PageUrl":"opinion","ContentInfoType":3}
		}
	</script>

                       
    
    <script type="text/javascript">ContentInfo.Article.Gated = true;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "djasemlkev00geljhvob", "TwitterHandle": "SCmagazineUK " }
            };
        </script>


                   <!-- Hotjar Tracking Code -->
                   <script>
                       (function (h, o, t, j, a, r) {
                           h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
                           h._hjSettings = { hjid: 937426, hjsv: 6 };
                           a = o.getElementsByTagName('head')[0];
                           r = o.createElement('script'); r.async = 1;
                           r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                           a.appendChild(r);
                       })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
                   </script>
                                          <script type="text/javascript" charset="utf-8">
                       var dataLayer = [ContentInfo];
                   </script>
                   <!-- Google Tag Manager -->
                   <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=v5jMe5U5S42-BvlcD4Kgfw&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WN3QBZ5');</script>
                   <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.scmagazineuk.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                   <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


                       
    
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.scmagazineuk.com/seeing-not-believing-defence-age-deepfake-technology/article/1671242",
    "headline": "Seeing is not believing; Defence in the age of deepfake technology",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/580/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/ACS/BrettB.png",
    "height": 480,
    "width": 580
    },
    "datePublished": "2020-01-19T22:02:44Z",
    "dateModified": "2020-02-10T18:47:03Z",
    "description": "Phishing emails have become almost routine and, therefore, easier to spot. It’s time for a new chapter in crime-  deepfakes: how many of us would say no to our boss over the phone or videoconference?",
        
            "author":{
            "@type": "Person",
            "name": "Brett Beranek",
            "url": ""
            },
        
    "articleSection": "Opinion",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "SC Media UK",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.scmagazineuk.com/img/logo.png"
    },
    "sameAs": ["https://twitter.com/SCmagazineUK"]
    },
    "isAccessibleForFree":"False",
    "hasPart": [
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".SocialMediaPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector":".conditionalRelatedArticlesPayWall"
            }
        
    ]
    }
    ]
</script>

        <meta property="og:title" content="Seeing is not believing; Defence in the age of deepfake technology" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.scmagazineuk.com/article/1671242?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/ACS/BrettB.png" />

    


                   </head>
		<body>
  
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN3QBZ5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	

	<div id="container" class="page-main-content-tracked">
		
		
		
        <div id="wrap" class="clearfix">
            <header id="masthead">
                

<div class="inner clearfix headermodified">

    <h2 class="a11y">Information Links</h2>

    <div id="navControl" class="mobShow">
		<a href="#" class="mobNavButton" >
            <svg width="45px" height="32px" viewBox="0 0 45 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g id="mobileMenuSVG" stroke="none" stroke-width="1" fill-rule="evenodd" fill="#FFFFFF">
                    <rect id="Rectangle-2" x="0" y="21.75" width="45" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy" x="3" y="7.25" width="39" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-2" x="10" y="0" width="26" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-3" x="10" y="14.5" width="26" height="3" rx="1.5"></rect>
                    <rect id="Rectangle-2-Copy-4" x="10" y="29" width="26" height="3" rx="1.5"></rect>
                </g>
            </svg>

		</a>
	</div>

    
<div class="magGlassNew" id="mobSearch"><span>Search</span></div>

<div id="title">
	<figure>
		<a href="https://www.scmagazineuk.com/">
			<h2>
				<span>SC Media UK</span>
				<img src="/img/logo.svg" alt="SC Media UK" />
			</h2>
		</a>
	</figure>
    <ul id="regionNav">
        <li class="active"><a href="https://www.scmagazineuk.com">SC UK</a></li>
        <li><a href="https://www.scmagazine.com">SC US</a></li>
    </ul>
</div>

<div class="siteTag"><h3>The Cyber-Security source</h3></div>


    
    <div class="topControls">
        <nav id="topNav" class="subNav">
            <ul id="accountActions">
                <li id="register" class="mobile registerBtnTop">
		<a href="https://scmagazineuk.com/register/?returnUrl=http://www.scmagazineuk.com/seeing-not-believing-defence-age-deepfake-technology/article/1671242" title="Register" class="nav__link">Register</a>
                 </li>

                <li id="signInOut" class="mobile">
        <a href="/login?returnUrl=https://www.scmagazineuk.com/seeing-not-believing-defence-age-deepfake-technology/article/1671242" title="Sign in" class="nav__link">Sign in</a>

                    </li>               

                    <li id="bulletins" class="mobile">		<a href="https://www.scmagazineuk.com/email-bulletins" title="Bulletins" class="nav__link">Bulletins</a>
</li>
                 
            </ul>
        </nav>
        <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search..." tabindex="1" type="text" value="" />
			<button type="submit" class="searchSubmit"><span>Search</span></button>
		</div>
		<div id="siteSearchFilters">
		<div class="searchLink"><a href="/search/articles?headlinesOnly=False" title="Advanced search">Advanced search</a></div>
			
		</div>
</form></div>
    </div>
    
    <div id="responsiveNavigation">

		<nav id="primaryNav" class="nestedNav">
			<ul>
					<li class="primaryLink first">
						
								<a href="/" title="Home">Home</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/latest-news" title="News &amp; features">News &amp; features</a>

							<nav class="subNav">
								<ul>
									<span class="h4">News &amp; features</span>
											<li><a href="/finance-analytics-data" title="Analytics &amp; Data">Analytics &amp; Data</a></li>
											<li><a href="/attacks-hacking" title="Attacks &amp; Hacking">Attacks &amp; Hacking</a></li>
											<li><a href="/crime-threats" title="Crime &amp; Threats">Crime &amp; Threats</a></li>
											<li><a href="/regulation-compliance" title="Regulation &amp; Compliance">Regulation &amp; Compliance</a></li>
											<li><a href="/security" title="Security">Security</a></li>
											<li><a href="/servers-cloud-infrastructure" title="Servers, cloud &amp; infrastructure">Servers, cloud &amp; infrastructure</a></li>
											<li><a href="/latest-news" title="Latest news">Latest news</a></li>
											<li><a href="/latest-features" title="Latest features">Latest features</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="/buyers-guide-2018/article/1486829" title="Buyer&#39;s Guide">Buyer&#39;s Guide</a>


					</li>
					<li class="primaryLink navCurrent">
						
								<a href="/Opinion" title="Opinion">Opinion</a>


					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/events" title="Events">Events</a>

							<nav class="subNav">
								<ul>
									<span class="h4">Events</span>
											<li><a href="http://www.sccongressuk.com/" title="SC Congress London">SC Congress London</a></li>
											<li><a href="/editorial-round-tables" title="Editorial round tables">Editorial round tables</a></li>
											<li><a href="http://www.scawardseurope.com/" title="SC Awards Europe">SC Awards Europe</a></li>
											<li><a href="/cyber-security-events-calendar" title="Cyber security events calendar">Cyber security events calendar</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="https://insight.scmagazineuk.com/expert-reports" title="Expert Reports">Expert Reports</a>


					</li>
					<li class="primaryLink last">
						
								<a href="https://insight.scmagazineuk.com/webinars" title="Webinars">Webinars</a>


					</li>
 
			</ul>
		</nav>


    </div>

</div>

            </header>
            
<div id="advertTop">
    <div class="advertWrap">
        <div id="t100Ad" class="commercialSlot" data-location-code="T" data-sizes="1x1"></div>
<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

        
    </div>
</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="288x901"></div>

            

            <hr class="a11y" />
            <section id="main" role="main">
                






                





				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article id="articleDetail" class="gatedArticle typeNews">
    <div id="articleMain">

        <header>
            <div id="articleHeader">
                

                <div class="headlines">
                    <h1>Seeing is not believing; Defence in the age of deepfake technology</h1>
                    <h2 class="summary">Phishing emails have become almost routine and, therefore, easier to spot. It’s time for a new chapter in crime-  deepfakes: how many of us would say no to our boss over the phone or videoconference?</h2>
                    <div class="author">by Brett Beranek</div>
                </div>
            </div>
        </header>
        <div class="clearfix"></div>

        <div id="articleWrap">
            <div id="articleBody">
                <div class="gatedFade"></div>
                <div class="accessMessage">
<p>To access this content please sign in or register below for free</p>                </div>

<section id="loginArea" class="clearfix">

                        <div id="loginForm">
                            <div id="formIntroText"><p>SIGN IN</p></div>

                            


<form action="/login" method="post"><input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.scmagazineuk.com/seeing-not-believing-defence-age-deepfake-technology/article/1671242" />    <p>
        <label for="Email">Email address</label>
        <input data-val="true" data-val-email="Please enter a valid email address" data-val-required="The Email address field is required." name="Email" type="email" />
        <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
    </p>
    <p>
        <label for="Password">Password</label>
        <input data-val="true" data-val-regex="Your Password should contain only letters and numbers" data-val-regex-pattern="^[a-zA-Z0-9]+$" data-val-required="The Password field is required." id="Password" name="Password" type="password" />
        <span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
    </p>
    <input type="submit" class="button" value="Sign in" id="btnSignIn" />
    <p class="scCheckbox">
        <span class="checkbox">
            <input checked="checked" data-val="true" data-val-required="The Stay signed in for 30 days field is required." id="RememberMe" name="RememberMe" type="checkbox" value="true" /><input name="RememberMe" type="hidden" value="false" />
<label for="Stay_signed_in">Stay signed in</label>        </span>
    </p>
</form>

                            

                            <div class="cmsText" id="bodyMiddleText"><div class="columns columns--two clearfix">
<div class="column">
<p class="forgotPwd"><a href="https://www.scmagazineuk.com/ForgotPassword/">Forgotten password?</a></p>
</div>
</div>
<div class="contactSupportDetail">
<h3>Having trouble signing in?</h3>
<p>Contact Customer Support at <br /><a href="scsupport@haymarket.com">scsupport@haymarket.com</a><br /> or call 020 8267 8121</p>
</div></div>
                        </div>


                        <div class="cmsText genericModule highlight loginColumn" id="registerForm"><p>REGISTER NOW FOR FREE</p>
<h3><strong>REGISTRATION BENEFITS</strong></h3>
<ul>
<li>Full access to feature, opinion and review content</li>
<li>The weekly SC Newswire bulletin</li>
<li>The Buyers' Guide of the latest products, and salary survey</li>
</ul>
<p><a href="https://www.scmagazineuk.com/register/?returnurl=http://www.scmagazineuk.com/seeing-not-believing-defence-age-deepfake-technology/article/1671242">Create an account now</a></p></div>

                    </section>

            </div>

        </div>
    </div>
</article>


							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
						<div id="r1301Ad" class="commercialSlot mpu" data-location-code="R1" data-sizes="300x250|300x600"></div>
<div id="r2302Ad" class="commercialSlot mpu" data-location-code="R2" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		<div class="genericModule eventsTemplate clearfix">
<section><header>
<h2>Video and interviews</h2>
<p>
<h2><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/MCS/richedit/Screen-Shot-2019-07-24-at-12.15.47.png" width="340" height="201"></h2>
<div class="content">
<div class="info">
<p><a href="http://insight.scmagazineuk.com/interview-threat-hunting-ir" target="_blank">Interview -&nbsp;How to succeed at threat hunting &amp; IR: Think differently about data&nbsp;</a></p>
<div class="localDate"><a href="http://insight.scmagazineuk.com/interview-threat-hunting-ir">Catch up on demand</a></div>
<div class="description">
<p>Brought to you in partnership with ExtraHop</p>
</div>
</div>
</div>
</header>
<div class="moduleContent">
<ul>
<li><img src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/MCS/richedit/cyber-security-1923446_19201.png" width="340" height="217"> <br>
<div class="content">
<div class="info">
<p><a href="http://insight.scmagazineuk.com/zero-trust-webinar" target="_blank"> Webcast:&nbsp;Using Zero Trust to protect financial services networks </a></p>
<div class="localDate"><a href="http://insight.scmagazineuk.com/zero-trust-webinar" target="_blank">Catch up on demand</a></div>
<div class="description">
<p>Is Zero Trust really achievable given the complexity in finance service organisations? <br> Brought to you in partnership with Forescout</p>
</div>
<div class="button"><a href="http://insight.scmagazineuk.com/zero-trust-webinar" target="_blank"> Sign up now </a></div>
<div class="button"></div>
</div>
</div>
</li>
</ul>
</div>
</section>
</div>
	</div>

					</div>
                </div>
        <div class="groups">
        
		</div>








            </section>
            
    


            
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	
	
</div>
        </div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			<div id="footerExpand">
				<i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> View more
			</div><!--footerExpand-->
			

	
<div id="footerNav">		
	<div class="footerModuleGroup">	
			    <dl class="footerModule">				
				    <dt>USER CENTRE</dt>
				    <dd>
					    <ul>
						             <li><a href="/about-us" title="About Us" rel="nofollow"  >About Us</a></li>
						             <li><a href="/contact" title="Contact Us" rel="nofollow"  >Contact Us</a></li>
						             <li><a href="/accessibility" title="Accessibility" rel="nofollow"  >Accessibility</a></li>
					    </ul>
				    </dd>
			    </dl>
			    <dl class="footerModule">				
				    <dt>OTHER</dt>
				    <dd>
					    <ul>
						             <li><a href="http://www.haymarket.com/privacy-policy" title="Privacy Policy" rel="nofollow"  >Privacy Policy</a></li>
						             <li><a href="http://www.haymarket.com/terms-and-conditions?utm_source=careers&amp;utm_medium=oldsite&amp;utm_campaign=redirect" title="Tems &amp; Conditions" rel="nofollow"  >Tems &amp; Conditions</a></li>
					    </ul>
				    </dd>
			    </dl>
			    <dl class="footerModule">				
				    <dt>MORE SC SITES</dt>
				    <dd>
					    <ul>
						             <li><a href="http://www.sccongress.com/london/" title="SC Congress" rel="nofollow"  >SC Congress</a></li>
						             <li><a href="https://insight.scmagazineuk.com/" title="SC Insight" rel="nofollow"  >SC Insight</a></li>
						             <li><a href="http://www.scawardseurope.com" title="SC Awards" rel="nofollow"  >SC Awards</a></li>
					    </ul>
				    </dd>
			    </dl>
	</div>
	
</div>



		</footer>
		

 
<div class="footerInfo">
    <div id="copyright" class="block">
        <div class="haymarketBanner"><span>Haymarket Media Group Ltd. <a id="haymarketLogo" title="Haymarket" href="https://www.haymarket.com"   rel="nofollow"  >
            
                    <img alt="Haymarket" src="https://static.scmagazineuk.com/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" />
                 </a></span></div>
		<ul>
            <li><a href="/about-us" title="About Us"  rel="nofollow" >About Us</a></li>
            <li><a href="/contact" title="Contact"  rel="nofollow"  >Contact</a></li>
            <li><a href="https://www.haymarket.com/privacy-policy" title="Privacy Policy"  rel="nofollow"  >Privacy Policy</a></li>
            <li><a href="https://www.haymarket.com/terms-and-conditions" title="Terms &amp; Conditions"  rel="nofollow"  >Terms &amp; Conditions</a></li>
		</ul>
    </div>
</div>
	</div>
	


	
</div>

	
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script type="text/javascript" src="https://static.scmagazineuk.com/js/min/_Layout_Universal_LayoutMediaProvider566F7C2224719A6B417D250EDC3E81BC.js"></script>
    
    

    <script type="text/javascript" src="https://static.scmagazineuk.com/js/min/validation_A30D6B4724C41883766934A7E6A657E0.js"></script>
    




</body>
</html>
